How to update the PHP version after PMTA Installation

Some times, we require to update the PHP version without data loss. As I installed PowerMTA on my server and setup everything. After everything, when I tried to use Mumara, it shows me ioncube Loader error. [wpsm_toplist] After installing ioncube loader, I came to know that ioncube is installed for PHP 5.3 Mumara still not … Read more